Error

two or more packages specified (libegl1-nvidia libsane-extras)