Error

two or more packages specified (libegl1-glvnd-nvidia libsane-extras)