Error

two or more packages specified (libefreet-bin libsane-extras)