Error

two or more packages specified (libefivar1 libsane-extras)