Error

two or more packages specified (libefivar0 libsane-extras)