Error

two or more packages specified (libefiboot1 libsane-extras)