Error

two or more packages specified (libeet-bin libsane-extras)