Error

two or more packages specified (libee0 libsane-extras)