Error

two or more packages specified (libeditorconfig0 libsane-extras)