Error

two or more packages specified (libedit2 libsane-extras)