Error

two or more packages specified (libedbus1 libsane-extras)