Error

two or more packages specified (libedataserver-1.2-22 libsane-extras)