Error

two or more packages specified (libedataserver-1.2-18 libsane-extras)