Error

two or more packages specified (libedataserver-1.2-17 libsane-extras)