Error

two or more packages specified (libedata-cal-1.2-28 libsane-extras)