Error

two or more packages specified (libedata-cal-1.2-15 libsane-extras)