Error

two or more packages specified (libedasqlite0 libsane-extras)