Error

two or more packages specified (libedac1 libsane-extras)