Error

two or more packages specified (libeda0 libsane-extras)