Error

two or more packages specified (libecpg-compat3 libsane-extras)