Error

two or more packages specified (libecore1 libsane-extras)