Error

two or more packages specified (libecore-fb1 libsane-extras)