Error

two or more packages specified (libecore-evas1 libsane-extras)