Error

two or more packages specified (libecore-con1 libsane-extras)