Error

two or more packages specified (libecm0 libsane-extras)