Error

two or more packages specified (libechonest5-2.3 libsane-extras)