Error

two or more packages specified (libechonest2.3 libsane-extras)