Error

two or more packages specified (libechonest2.1 libsane-extras)