Error

two or more packages specified (libecc0 libsane-extras)