Error

two or more packages specified (libecasoundc1v5 libsane-extras)