Error

two or more packages specified (libecap2 libsane-extras)