Error

two or more packages specified (libebur128-1 libsane-extras)