Error

two or more packages specified (libebackend-1.2-7 libsane-extras)