Error

two or more packages specified (libebackend-1.2-6 libsane-extras)