Error

two or more packages specified (libebackend-1.2-2 libsane-extras)