Error

two or more packages specified (libdynamite0 libsane-extras)