Error

two or more packages specified (libdx4 libsane-extras)