Error

two or more packages specified (libdvdread4 libsane-extras)