Error

two or more packages specified (libdvbpsi9 libsane-extras)