Error

two or more packages specified (libdune-pdelab-2.0.0 libsane-extras)