Error

two or more packages specified (libdune-geometry-2.3.1 libsane-extras)