Error

two or more packages specified (libdune-common-2.3.1 libsane-extras)