Error

two or more packages specified (libdsocksd0 libsane-extras)