Error

two or more packages specified (libdsdp-5.8gf libsane-extras)