Error

two or more packages specified (libdrm-omap1 libsane-extras)