Error

two or more packages specified (libdrm-nouveau2 libsane-extras)