Error

two or more packages specified (libdrm-intel1 libsane-extras)