Error

two or more packages specified (libdrm-exynos1 libsane-extras)