Error

two or more packages specified (libdotconf0 libsane-extras)