Error

two or more packages specified (libdoodle1 libsane-extras)